WordPress 4.8.3 – nahlaste chyby v kompatibilitě pluginů

WordPress 4.8.3 – nahlaste chyby v kompatibilitě pluginů

Právě byla vydána bezpečnostní aktualizace WordPress 4.8.3 a také pro jeho předka s číslem 4.7.7

Pokud narazíte na problém s pluginy, podělte se o to do komentářů. Pomůžete tím ostatním.

Děkujeme.

Budeme rádi za Váš názor

Vaše emailová adresa nebude zveřejněna